We read every piece of feedback, and take your input very seriously.
To see all available qualifiers, see our documentation.
1 parent 2160b40 commit 01eab0bCopy full SHA for 01eab0b
.travis.yml
@@ -9,7 +9,7 @@ python:
9
10
install:
11
- "if [[ $TRAVIS_PYTHON_VERSION == '2.5' ]]; then pip install --use-mirrors simplejson; fi"
12
- - pip install --use-mirrors cython numpy nose pytz
+ - pip install --use-mirrors cython numpy nose pytz python-dateutil
13
14
script:
15
- python setup.py build_ext install
0 commit comments